lsass.exe - Error de sistema (al arrancar), help! porfavor.

Tema en 'Windows' iniciado por Clavo Oxidado, 8 Feb 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Hola a todos,
    de momento estoy 'peleándome', buscando información..etc... pero por si me
    podeis echar un cablecillo....

    Me han traido un portátil que, para empezar no se que dispositivos de
    seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no tiene
    ninguno.... ya que el portátil nunca ha estado en mis manos...

    Resulta que antes de entrar en la pantalla del login de Windows XP Home
    aparece un mensaje :


    lsass.exe - Error de sistema
    Se ha pasado un parámetro no valido a un servicio o función

    Me da la opción de ACEPTAR.... le doy y se apaga el PC.


    Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    descarto.


    Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    analizarlo profundamente....

    A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....

    Lo único que he hecho es reparar XP con el disco de instalación pero... se
    queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y se
    apaga... así que ahora lo tengo pero, una reparación a medias y el error
    original.


    Gracias por vuestra ayuda.

    Clavo.
     
  2. Bueno, de momento he montado el HD de 2,5" del portátil en un sobremesa a
    través de un adaptador..... estoy realizando una copia de seguridad y luego
    pasaré las herramientas pertinentes....



    "Clavo Oxidado" <clavo.oxidadoNO@SPAMterra.es> escribió en el mensaje
    news:u0hXetMLGHA.140@TK2MSFTNGP12.phx.gbl...
    > Hola a todos,
    > de momento estoy 'peleándome', buscando información..etc... pero por si me
    > podeis echar un cablecillo....
    >
    > Me han traido un portátil que, para empezar no se que dispositivos de
    > seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no tiene
    > ninguno.... ya que el portátil nunca ha estado en mis manos...
    >
    > Resulta que antes de entrar en la pantalla del login de Windows XP Home
    > aparece un mensaje :
    >
    >
    > lsass.exe - Error de sistema
    > Se ha pasado un parámetro no valido a un servicio o función
    >
    > Me da la opción de ACEPTAR.... le doy y se apaga el PC.
    >
    >
    > Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    > descarto.
    >
    >
    > Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    > analizarlo profundamente....
    >
    > A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....
    >
    > Lo único que he hecho es reparar XP con el disco de instalación pero... se
    > queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y
    > se apaga... así que ahora lo tengo pero, una reparación a medias y el
    > error original.
    >
    >
    > Gracias por vuestra ayuda.
    >
    > Clavo.
    >
     
  3. Verónica B.

    Verónica B. Guest

    Hola Clavo,
    a ver si te sirve:
    http://www.vsantivirus.com/irc-sdbot-yk.htm
    --
    Saludos
    Verónica B.

    "Si te caes siete veces, levántate ocho"


    "Clavo Oxidado" <clavo.oxidadoNO@SPAMterra.es> escribió en el mensaje
    news:u0hXetMLGHA.140@TK2MSFTNGP12.phx.gbl...
    > Hola a todos,
    > de momento estoy 'peleándome', buscando información..etc... pero por si me
    > podeis echar un cablecillo....
    >
    > Me han traido un portátil que, para empezar no se que dispositivos de
    > seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no tiene
    > ninguno.... ya que el portátil nunca ha estado en mis manos...
    >
    > Resulta que antes de entrar en la pantalla del login de Windows XP Home
    > aparece un mensaje :
    >
    >
    > lsass.exe - Error de sistema
    > Se ha pasado un parámetro no valido a un servicio o función
    >
    > Me da la opción de ACEPTAR.... le doy y se apaga el PC.
    >
    >
    > Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    > descarto.
    >
    >
    > Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    > analizarlo profundamente....
    >
    > A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....
    >
    > Lo único que he hecho es reparar XP con el disco de instalación pero... se
    > queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y

    se
    > apaga... así que ahora lo tengo pero, una reparación a medias y el error
    > original.
    >
    >
    > Gracias por vuestra ayuda.
    >
    > Clavo.
    >
    >
     
  4. andres vela

    andres vela Guest

    Hola Clavo Oxidado

    te cuento que a mi me pasa lo mismo en otro portaril y no he podido dar con
    la solucion. Lo que he consultado dice que lsass.exe es una mutacion vieja
    del blaster, pero creo que esto no nos afecta debido a que el service pack 2
    cubria estos problemas.
    Espero nos ayuden a solucionar esto.

    "Clavo Oxidado" escribió:

    > Hola a todos,
    > de momento estoy 'peleándome', buscando información..etc... pero por si me
    > podeis echar un cablecillo....
    >
    > Me han traido un portátil que, para empezar no se que dispositivos de
    > seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no tiene
    > ninguno.... ya que el portátil nunca ha estado en mis manos...
    >
    > Resulta que antes de entrar en la pantalla del login de Windows XP Home
    > aparece un mensaje :
    >
    >
    > lsass.exe - Error de sistema
    > Se ha pasado un parámetro no valido a un servicio o función
    >
    > Me da la opción de ACEPTAR.... le doy y se apaga el PC.
    >
    >
    > Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    > descarto.
    >
    >
    > Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    > analizarlo profundamente....
    >
    > A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....
    >
    > Lo único que he hecho es reparar XP con el disco de instalación pero... se
    > queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y se
    > apaga... así que ahora lo tengo pero, una reparación a medias y el error
    > original.
    >
    >
    > Gracias por vuestra ayuda.
    >
    > Clavo.
    >
    >
    >
     
  5. Gracias Andrés,
    mañana pasaré las herramientas y a ver que encuentra... pero me suena más a
    una corrupción de algún fichero/librería ...lo que no me cuadra es que
    entonces reparando Windows teóricamente debería quedar resuelto....

    En fin, ojalá salga algún bichito... siempre es más fácil ;-)

    gracias por la info.

    "andres vela" <andresvela@discussions.microsoft.com> escribió en el mensaje
    news:A4CF1547-B073-4556-8DE9-33A9B42A7386@microsoft.com...
    > Hola Clavo Oxidado
    >
    > te cuento que a mi me pasa lo mismo en otro portaril y no he podido dar
    > con
    > la solucion. Lo que he consultado dice que lsass.exe es una mutacion vieja
    > del blaster, pero creo que esto no nos afecta debido a que el service pack
    > 2
    > cubria estos problemas.
    > Espero nos ayuden a solucionar esto.
    >
    > "Clavo Oxidado" escribió:
    >
    >> Hola a todos,
    >> de momento estoy 'peleándome', buscando información..etc... pero por si
    >> me
    >> podeis echar un cablecillo....
    >>
    >> Me han traido un portátil que, para empezar no se que dispositivos de
    >> seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no
    >> tiene
    >> ninguno.... ya que el portátil nunca ha estado en mis manos...
    >>
    >> Resulta que antes de entrar en la pantalla del login de Windows XP Home
    >> aparece un mensaje :
    >>
    >>
    >> lsass.exe - Error de sistema
    >> Se ha pasado un parámetro no valido a un servicio o función
    >>
    >> Me da la opción de ACEPTAR.... le doy y se apaga el PC.
    >>
    >>
    >> Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    >> descarto.
    >>
    >>
    >> Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    >> analizarlo profundamente....
    >>
    >> A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....
    >>
    >> Lo único que he hecho es reparar XP con el disco de instalación pero...
    >> se
    >> queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y
    >> se
    >> apaga... así que ahora lo tengo pero, una reparación a medias y el error
    >> original.
    >>
    >>
    >> Gracias por vuestra ayuda.
    >>
    >> Clavo.
    >>
    >>
    >>
     
  6. Gracias Verónica,
    ya lo miré... pero no encontré ningún Isass.exe (con i de Italia), el único
    que fichero que hay es el lsass.exe de Windows...
    gracias por la info.

    "Verónica B." <veronicab647novale@novalehotmail.com> escribió en el mensaje
    news:%23n2c5INLGHA.916@TK2MSFTNGP10.phx.gbl...
    > Hola Clavo,
    > a ver si te sirve:
    > http://www.vsantivirus.com/irc-sdbot-yk.htm
    > --
    > Saludos
    > Verónica B.
    >
    > "Si te caes siete veces, levántate ocho"
    >
    >
    > "Clavo Oxidado" <clavo.oxidadoNO@SPAMterra.es> escribió en el mensaje
    > news:u0hXetMLGHA.140@TK2MSFTNGP12.phx.gbl...
    >> Hola a todos,
    >> de momento estoy 'peleándome', buscando información..etc... pero por si
    >> me
    >> podeis echar un cablecillo....
    >>
    >> Me han traido un portátil que, para empezar no se que dispositivos de
    >> seguridad (antivirus, cortafuegos...etc...) tiene instalados o si no
    >> tiene
    >> ninguno.... ya que el portátil nunca ha estado en mis manos...
    >>
    >> Resulta que antes de entrar en la pantalla del login de Windows XP Home
    >> aparece un mensaje :
    >>
    >>
    >> lsass.exe - Error de sistema
    >> Se ha pasado un parámetro no valido a un servicio o función
    >>
    >> Me da la opción de ACEPTAR.... le doy y se apaga el PC.
    >>
    >>
    >> Me suena a Sasser...pero por el tipo de mensaje no creo..... pero no lo
    >> descarto.
    >>
    >>
    >> Al ser un portátil no puedo pinchar el disco en otro sitio para acceder y
    >> analizarlo profundamente....
    >>
    >> A modo pruebo de fallos..e.tc.etc.. tampoco entra, pasa lo mismo....
    >>
    >> Lo único que he hecho es reparar XP con el disco de instalación pero...
    >> se
    >> queda cuando faltan 39 minutos y sale el mensajito... le doy a ACEPTAR y

    > se
    >> apaga... así que ahora lo tengo pero, una reparación a medias y el error
    >> original.
    >>
    >>
    >> Gracias por vuestra ayuda.
    >>
    >> Clavo.
    >>
    >>

    >
    >
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página