No puedo instalar la tarjeta de red en wxp

Tema en 'Redes Informáticas' iniciado por 'quarks, 18 Feb 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. 'quarks

    'quarks Guest

    Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada la
    tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion (del
    mainboard) , me instala todos los dispostivos (puertos USB, puerto AGP, etc)
    menos la tarjeta de red ¿que puede estar sucediendo?
    He probado tambien tratando de instalar nuevo hardware directametne desde el
    panel de control , pero no reconoce la existencia de ninguna NIC.
    Como ultima alternativa he entrado directamente a una carpeta llamada LAN
    contenida en el CD de instalacion, para ejecutar todos setups que existentes
    alli. Bajo esta ultima forma, sale un asistente indicando que se está
    instalando la tarjeta de red y que ha sido exitosa la instalacion, sin
    embargo luego de reiniciar la PC sigue sin que exista una tarjeta de red.

    Espero sus valiosas ayudas.

    ----------------------------------------------------------------------------------------------------
    "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
     
  2. ¿no estará desactivada en la Bios de la maquina?
    ¿alguna admiracion amarilla en el administrador de dispositivos?

    --
    Jose Manuel Tella Llop
    MVP - Windows
    jmtella@XXXcompuserve.com (quitar XXX)
    http://www.multingles.net/jmt.htm
    news://jmtella.com

    Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    y no otorga ningún derecho.

    This posting is provided "AS IS" with no warranties, and confers no
    rights.
    You assume all risk for your use.



    "'quarks" <q@ya.com> wrote in message
    news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    > Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada la
    > tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion (del
    > mainboard) , me instala todos los dispostivos (puertos USB, puerto AGP,
    > etc) menos la tarjeta de red ¿que puede estar sucediendo?
    > He probado tambien tratando de instalar nuevo hardware directametne desde
    > el panel de control , pero no reconoce la existencia de ninguna NIC.
    > Como ultima alternativa he entrado directamente a una carpeta llamada LAN
    > contenida en el CD de instalacion, para ejecutar todos setups que
    > existentes alli. Bajo esta ultima forma, sale un asistente indicando que
    > se está instalando la tarjeta de red y que ha sido exitosa la instalacion,
    > sin embargo luego de reiniciar la PC sigue sin que exista una tarjeta de
    > red.
    >
    > Espero sus valiosas ayudas.
    >
    > ----------------------------------------------------------------------------------------------------
    > "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >
     
  3. 'quarks

    'quarks Guest

    Ni hay ninguna admiración amarilla (conflicto) en el administrador de
    dispositivos.(nunca llega a aparecer alli la tarjeta de red), todos los
    demas dispositivos se muestran bien instalados. Ya revisé la BIOS, y no está
    desactivada.
    --

    ----------------------------------------------------------------------------------------------------
    "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    > ¿no estará desactivada en la Bios de la maquina?
    > ¿alguna admiracion amarilla en el administrador de dispositivos?
    >
    > --
    > Jose Manuel Tella Llop
    > MVP - Windows
    > jmtella@XXXcompuserve.com (quitar XXX)
    > http://www.multingles.net/jmt.htm
    > news://jmtella.com
    >
    > Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    > y no otorga ningún derecho.
    >
    > This posting is provided "AS IS" with no warranties, and confers no
    > rights.
    > You assume all risk for your use.
    >
    >
    >
    > "'quarks" <q@ya.com> wrote in message
    > news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada
    >> la tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion (del
    >> mainboard) , me instala todos los dispostivos (puertos USB, puerto AGP,
    >> etc) menos la tarjeta de red ¿que puede estar sucediendo?
    >> He probado tambien tratando de instalar nuevo hardware directametne desde
    >> el panel de control , pero no reconoce la existencia de ninguna NIC.
    >> Como ultima alternativa he entrado directamente a una carpeta llamada LAN
    >> contenida en el CD de instalacion, para ejecutar todos setups que
    >> existentes alli. Bajo esta ultima forma, sale un asistente indicando que
    >> se está instalando la tarjeta de red y que ha sido exitosa la
    >> instalacion, sin embargo luego de reiniciar la PC sigue sin que exista
    >> una tarjeta de red.
    >>
    >> Espero sus valiosas ayudas.
    >>
    >> ----------------------------------------------------------------------------------------------------
    >> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>

    >
    >
     
  4. 'quarks

    'quarks Guest

    Disculpa Tella, si era lo que decias, porque cargue los valores optimos en
    la BIOS y ya se solucionó.
    Gracias.

    --

    ----------------------------------------------------------------------------------------------------
    "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    > ¿no estará desactivada en la Bios de la maquina?
    > ¿alguna admiracion amarilla en el administrador de dispositivos?
    >
    > --
    > Jose Manuel Tella Llop
    > MVP - Windows
    > jmtella@XXXcompuserve.com (quitar XXX)
    > http://www.multingles.net/jmt.htm
    > news://jmtella.com
    >
    > Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    > y no otorga ningún derecho.
    >
    > This posting is provided "AS IS" with no warranties, and confers no
    > rights.
    > You assume all risk for your use.
    >
    >
    >
    > "'quarks" <q@ya.com> wrote in message
    > news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada
    >> la tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion (del
    >> mainboard) , me instala todos los dispostivos (puertos USB, puerto AGP,
    >> etc) menos la tarjeta de red ¿que puede estar sucediendo?
    >> He probado tambien tratando de instalar nuevo hardware directametne desde
    >> el panel de control , pero no reconoce la existencia de ninguna NIC.
    >> Como ultima alternativa he entrado directamente a una carpeta llamada LAN
    >> contenida en el CD de instalacion, para ejecutar todos setups que
    >> existentes alli. Bajo esta ultima forma, sale un asistente indicando que
    >> se está instalando la tarjeta de red y que ha sido exitosa la
    >> instalacion, sin embargo luego de reiniciar la PC sigue sin que exista
    >> una tarjeta de red.
    >>
    >> Espero sus valiosas ayudas.
    >>
    >> ----------------------------------------------------------------------------------------------------
    >> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>

    >
    >
     
  5. ;-)

    suele ser lo mas normal......Bios desconfigurada.

    --
    Jose Manuel Tella Llop
    MVP - Windows
    jmtella@XXXcompuserve.com (quitar XXX)
    http://www.multingles.net/jmt.htm
    news://jmtella.com

    Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    y no otorga ningún derecho.

    This posting is provided "AS IS" with no warranties, and confers no
    rights.
    You assume all risk for your use.



    "'quarks" <q@ya.com> wrote in message
    news:eeJ$8PMNGHA.532@TK2MSFTNGP15.phx.gbl...
    > Disculpa Tella, si era lo que decias, porque cargue los valores optimos en
    > la BIOS y ya se solucionó.
    > Gracias.
    >
    > --
    >
    > ----------------------------------------------------------------------------------------------------
    > "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    > "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    > news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    >> ¿no estará desactivada en la Bios de la maquina?
    >> ¿alguna admiracion amarilla en el administrador de dispositivos?
    >>
    >> --
    >> Jose Manuel Tella Llop
    >> MVP - Windows
    >> jmtella@XXXcompuserve.com (quitar XXX)
    >> http://www.multingles.net/jmt.htm
    >> news://jmtella.com
    >>
    >> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >> y no otorga ningún derecho.
    >>
    >> This posting is provided "AS IS" with no warranties, and confers no
    >> rights.
    >> You assume all risk for your use.
    >>
    >>
    >>
    >> "'quarks" <q@ya.com> wrote in message
    >> news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >>> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada
    >>> la tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion
    >>> (del mainboard) , me instala todos los dispostivos (puertos USB, puerto
    >>> AGP, etc) menos la tarjeta de red ¿que puede estar sucediendo?
    >>> He probado tambien tratando de instalar nuevo hardware directametne
    >>> desde el panel de control , pero no reconoce la existencia de ninguna
    >>> NIC.
    >>> Como ultima alternativa he entrado directamente a una carpeta llamada
    >>> LAN contenida en el CD de instalacion, para ejecutar todos setups que
    >>> existentes alli. Bajo esta ultima forma, sale un asistente indicando que
    >>> se está instalando la tarjeta de red y que ha sido exitosa la
    >>> instalacion, sin embargo luego de reiniciar la PC sigue sin que exista
    >>> una tarjeta de red.
    >>>
    >>> Espero sus valiosas ayudas.
    >>>
    >>> ----------------------------------------------------------------------------------------------------
    >>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>>

    >>
    >>

    >
    >
     
  6. 'quarks

    'quarks Guest

    Una consulta mas Tella :
    Como hago para que en las propiedades de Conexion de Area Local aparezca :
    Adaptadores de acceso telefonico a redes
    TCP/IP Adaptador de acceso telefonico a redes
    Estos me aparecian cuando la PC estaba con w98, pero ahora que estoy con wxp
    professional ya no aparecen, solo estan :
    - Cliente para redes Microsoft
    - Programador de paquetes QoS
    - Protocolo Internet (TCP/IP)

    Gracias


    --

    ----------------------------------------------------------------------------------------------------
    "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    news:%23n7msRMNGHA.3944@tk2msftngp13.phx.gbl...
    > ;-)
    >
    > suele ser lo mas normal......Bios desconfigurada.
    >
    > --
    > Jose Manuel Tella Llop
    > MVP - Windows
    > jmtella@XXXcompuserve.com (quitar XXX)
    > http://www.multingles.net/jmt.htm
    > news://jmtella.com
    >
    > Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    > y no otorga ningún derecho.
    >
    > This posting is provided "AS IS" with no warranties, and confers no
    > rights.
    > You assume all risk for your use.
    >
    >
    >
    > "'quarks" <q@ya.com> wrote in message
    > news:eeJ$8PMNGHA.532@TK2MSFTNGP15.phx.gbl...
    >> Disculpa Tella, si era lo que decias, porque cargue los valores optimos
    >> en la BIOS y ya se solucionó.
    >> Gracias.
    >>
    >> --
    >>
    >> ----------------------------------------------------------------------------------------------------
    >> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >> "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el
    >> mensaje news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    >>> ¿no estará desactivada en la Bios de la maquina?
    >>> ¿alguna admiracion amarilla en el administrador de dispositivos?
    >>>
    >>> --
    >>> Jose Manuel Tella Llop
    >>> MVP - Windows
    >>> jmtella@XXXcompuserve.com (quitar XXX)
    >>> http://www.multingles.net/jmt.htm
    >>> news://jmtella.com
    >>>
    >>> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >>> y no otorga ningún derecho.
    >>>
    >>> This posting is provided "AS IS" with no warranties, and confers no
    >>> rights.
    >>> You assume all risk for your use.
    >>>
    >>>
    >>>
    >>> "'quarks" <q@ya.com> wrote in message
    >>> news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >>>> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene integrada
    >>>> la tarjeta de red, la sonido, etc . Al ejecutar su CD de instalacion
    >>>> (del mainboard) , me instala todos los dispostivos (puertos USB, puerto
    >>>> AGP, etc) menos la tarjeta de red ¿que puede estar sucediendo?
    >>>> He probado tambien tratando de instalar nuevo hardware directametne
    >>>> desde el panel de control , pero no reconoce la existencia de ninguna
    >>>> NIC.
    >>>> Como ultima alternativa he entrado directamente a una carpeta llamada
    >>>> LAN contenida en el CD de instalacion, para ejecutar todos setups que
    >>>> existentes alli. Bajo esta ultima forma, sale un asistente indicando
    >>>> que se está instalando la tarjeta de red y que ha sido exitosa la
    >>>> instalacion, sin embargo luego de reiniciar la PC sigue sin que exista
    >>>> una tarjeta de red.
    >>>>
    >>>> Espero sus valiosas ayudas.
    >>>>
    >>>> ----------------------------------------------------------------------------------------------------
    >>>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>>>
    >>>
    >>>

    >>
    >>

    >
    >
     
  7. En XP eso no tiene sentido. Unicamente los tres que citas (y si instalas el
    resto de componentes de windows te aparecerán el QoSm y el ipv6).

    --
    Jose Manuel Tella Llop
    MVP - Windows
    jmtella@XXXcompuserve.com (quitar XXX)
    http://www.multingles.net/jmt.htm
    news://jmtella.com

    Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    y no otorga ningún derecho.

    This posting is provided "AS IS" with no warranties, and confers no
    rights.
    You assume all risk for your use.



    "'quarks" <q@ya.com> wrote in message
    news:O$B%23MfMNGHA.3960@TK2MSFTNGP09.phx.gbl...
    > Una consulta mas Tella :
    > Como hago para que en las propiedades de Conexion de Area Local aparezca :
    > Adaptadores de acceso telefonico a redes
    > TCP/IP Adaptador de acceso telefonico a redes
    > Estos me aparecian cuando la PC estaba con w98, pero ahora que estoy con
    > wxp professional ya no aparecen, solo estan :
    > - Cliente para redes Microsoft
    > - Programador de paquetes QoS
    > - Protocolo Internet (TCP/IP)
    >
    > Gracias
    >
    >
    > --
    >
    > ----------------------------------------------------------------------------------------------------
    > "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    > "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    > news:%23n7msRMNGHA.3944@tk2msftngp13.phx.gbl...
    >> ;-)
    >>
    >> suele ser lo mas normal......Bios desconfigurada.
    >>
    >> --
    >> Jose Manuel Tella Llop
    >> MVP - Windows
    >> jmtella@XXXcompuserve.com (quitar XXX)
    >> http://www.multingles.net/jmt.htm
    >> news://jmtella.com
    >>
    >> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >> y no otorga ningún derecho.
    >>
    >> This posting is provided "AS IS" with no warranties, and confers no
    >> rights.
    >> You assume all risk for your use.
    >>
    >>
    >>
    >> "'quarks" <q@ya.com> wrote in message
    >> news:eeJ$8PMNGHA.532@TK2MSFTNGP15.phx.gbl...
    >>> Disculpa Tella, si era lo que decias, porque cargue los valores optimos
    >>> en la BIOS y ya se solucionó.
    >>> Gracias.
    >>>
    >>> --
    >>>
    >>> ----------------------------------------------------------------------------------------------------
    >>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>> "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el
    >>> mensaje news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    >>>> ¿no estará desactivada en la Bios de la maquina?
    >>>> ¿alguna admiracion amarilla en el administrador de dispositivos?
    >>>>
    >>>> --
    >>>> Jose Manuel Tella Llop
    >>>> MVP - Windows
    >>>> jmtella@XXXcompuserve.com (quitar XXX)
    >>>> http://www.multingles.net/jmt.htm
    >>>> news://jmtella.com
    >>>>
    >>>> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >>>> y no otorga ningún derecho.
    >>>>
    >>>> This posting is provided "AS IS" with no warranties, and confers no
    >>>> rights.
    >>>> You assume all risk for your use.
    >>>>
    >>>>
    >>>>
    >>>> "'quarks" <q@ya.com> wrote in message
    >>>> news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >>>>> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene
    >>>>> integrada la tarjeta de red, la sonido, etc . Al ejecutar su CD de
    >>>>> instalacion (del mainboard) , me instala todos los dispostivos
    >>>>> (puertos USB, puerto AGP, etc) menos la tarjeta de red ¿que puede
    >>>>> estar sucediendo?
    >>>>> He probado tambien tratando de instalar nuevo hardware directametne
    >>>>> desde el panel de control , pero no reconoce la existencia de ninguna
    >>>>> NIC.
    >>>>> Como ultima alternativa he entrado directamente a una carpeta llamada
    >>>>> LAN contenida en el CD de instalacion, para ejecutar todos setups que
    >>>>> existentes alli. Bajo esta ultima forma, sale un asistente indicando
    >>>>> que se está instalando la tarjeta de red y que ha sido exitosa la
    >>>>> instalacion, sin embargo luego de reiniciar la PC sigue sin que
    >>>>> exista una tarjeta de red.
    >>>>>
    >>>>> Espero sus valiosas ayudas.
    >>>>>
    >>>>> ----------------------------------------------------------------------------------------------------
    >>>>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>>>>
    >>>>
    >>>>
    >>>
    >>>

    >>
    >>

    >
    >
     
  8. Si.... eso no existe en XP.
    Simplemente le das a crear una nueva conexion...le pones los datos de tu
    ISP... y te creará el icono pertinente.

    --
    Jose Manuel Tella Llop
    MVP - Windows
    jmtella@XXXcompuserve.com (quitar XXX)
    http://www.multingles.net/jmt.htm
    news://jmtella.com

    Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    y no otorga ningún derecho.

    This posting is provided "AS IS" with no warranties, and confers no
    rights.
    You assume all risk for your use.



    "'quarks" <q@ya.com> wrote in message
    news:eIAegrMNGHA.2416@TK2MSFTNGP15.phx.gbl...
    > Es que esta PC accederá a Internet mediante la linea telefonica ¿podré
    > configurar mi acceso a internet sino tengo instalado el adaptador de
    > acceso telefonico a redes ?
    >
    > --
    >
    > ----------------------------------------------------------------------------------------------------
    > "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    > "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
    > news:eXxy$hMNGHA.2884@TK2MSFTNGP12.phx.gbl...
    >> En XP eso no tiene sentido. Unicamente los tres que citas (y si instalas
    >> el resto de componentes de windows te aparecerán el QoSm y el ipv6).
    >>
    >> --
    >> Jose Manuel Tella Llop
    >> MVP - Windows
    >> jmtella@XXXcompuserve.com (quitar XXX)
    >> http://www.multingles.net/jmt.htm
    >> news://jmtella.com
    >>
    >> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >> y no otorga ningún derecho.
    >>
    >> This posting is provided "AS IS" with no warranties, and confers no
    >> rights.
    >> You assume all risk for your use.
    >>
    >>
    >>
    >> "'quarks" <q@ya.com> wrote in message
    >> news:O$B%23MfMNGHA.3960@TK2MSFTNGP09.phx.gbl...
    >>> Una consulta mas Tella :
    >>> Como hago para que en las propiedades de Conexion de Area Local aparezca
    >>> :
    >>> Adaptadores de acceso telefonico a redes
    >>> TCP/IP Adaptador de acceso telefonico a redes
    >>> Estos me aparecian cuando la PC estaba con w98, pero ahora que estoy con
    >>> wxp professional ya no aparecen, solo estan :
    >>> - Cliente para redes Microsoft
    >>> - Programador de paquetes QoS
    >>> - Protocolo Internet (TCP/IP)
    >>>
    >>> Gracias
    >>>
    >>>
    >>> --
    >>>
    >>> ----------------------------------------------------------------------------------------------------
    >>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>> "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el
    >>> mensaje news:%23n7msRMNGHA.3944@tk2msftngp13.phx.gbl...
    >>>> ;-)
    >>>>
    >>>> suele ser lo mas normal......Bios desconfigurada.
    >>>>
    >>>> --
    >>>> Jose Manuel Tella Llop
    >>>> MVP - Windows
    >>>> jmtella@XXXcompuserve.com (quitar XXX)
    >>>> http://www.multingles.net/jmt.htm
    >>>> news://jmtella.com
    >>>>
    >>>> Este mensaje se proporciona "como está" sin garantías de ninguna clase,
    >>>> y no otorga ningún derecho.
    >>>>
    >>>> This posting is provided "AS IS" with no warranties, and confers no
    >>>> rights.
    >>>> You assume all risk for your use.
    >>>>
    >>>>
    >>>>
    >>>> "'quarks" <q@ya.com> wrote in message
    >>>> news:eeJ$8PMNGHA.532@TK2MSFTNGP15.phx.gbl...
    >>>>> Disculpa Tella, si era lo que decias, porque cargue los valores
    >>>>> optimos en la BIOS y ya se solucionó.
    >>>>> Gracias.
    >>>>>
    >>>>> --
    >>>>>
    >>>>> ----------------------------------------------------------------------------------------------------
    >>>>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>>>> "JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el
    >>>>> mensaje news:OFmyd2LNGHA.1032@TK2MSFTNGP11.phx.gbl...
    >>>>>> ¿no estará desactivada en la Bios de la maquina?
    >>>>>> ¿alguna admiracion amarilla en el administrador de dispositivos?
    >>>>>>
    >>>>>> --
    >>>>>> Jose Manuel Tella Llop
    >>>>>> MVP - Windows
    >>>>>> jmtella@XXXcompuserve.com (quitar XXX)
    >>>>>> http://www.multingles.net/jmt.htm
    >>>>>> news://jmtella.com
    >>>>>>
    >>>>>> Este mensaje se proporciona "como está" sin garantías de ninguna
    >>>>>> clase,
    >>>>>> y no otorga ningún derecho.
    >>>>>>
    >>>>>> This posting is provided "AS IS" with no warranties, and confers no
    >>>>>> rights.
    >>>>>> You assume all risk for your use.
    >>>>>>
    >>>>>>
    >>>>>>
    >>>>>> "'quarks" <q@ya.com> wrote in message
    >>>>>> news:uUSs6zLNGHA.2336@TK2MSFTNGP12.phx.gbl...
    >>>>>>> Acabo de formatera una PC (Pentium IV) cuyo mainboard tiene
    >>>>>>> integrada la tarjeta de red, la sonido, etc . Al ejecutar su CD de
    >>>>>>> instalacion (del mainboard) , me instala todos los dispostivos
    >>>>>>> (puertos USB, puerto AGP, etc) menos la tarjeta de red ¿que puede
    >>>>>>> estar sucediendo?
    >>>>>>> He probado tambien tratando de instalar nuevo hardware directametne
    >>>>>>> desde el panel de control , pero no reconoce la existencia de
    >>>>>>> ninguna NIC.
    >>>>>>> Como ultima alternativa he entrado directamente a una carpeta
    >>>>>>> llamada LAN contenida en el CD de instalacion, para ejecutar todos
    >>>>>>> setups que existentes alli. Bajo esta ultima forma, sale un
    >>>>>>> asistente indicando que se está instalando la tarjeta de red y que
    >>>>>>> ha sido exitosa la instalacion, sin embargo luego de reiniciar la
    >>>>>>> PC sigue sin que exista una tarjeta de red.
    >>>>>>>
    >>>>>>> Espero sus valiosas ayudas.
    >>>>>>>
    >>>>>>> ----------------------------------------------------------------------------------------------------
    >>>>>>> "Todo lo que hay en el universo está en tu interior. Búscalo allí. "
    >>>>>>>
    >>>>>>
    >>>>>>
    >>>>>
    >>>>>
    >>>>
    >>>>
    >>>
    >>>

    >>
    >>

    >
    >
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página